PN funktioniert nicht?

Neuigkeiten rund ums Forum
Antworten
Nachricht
Autor
Benutzeravatar
altmannk
Beiträge: 15
Registriert: Do 23. Mär 2017, 09:41
Wohnort: Köln

PN funktioniert nicht?

#1 Beitrag von altmannk » So 6. Jun 2021, 22:52

Hallo zusammen,

Kann sein, dass es nicht mehr möglich ist PNs zu verschicken? Ausgehende Nachrichten kann man senden aber sie bleiben im Postausgangskorb liegen und werden nicht versendet. Zumindest bei Joop und mir. Serverprobleme?

BG, Konstantin
Peugeot 504 Coupé, 4-Zylinder, Bj. 1978

Benutzeravatar
StupidWhiteMan
Beiträge: 1602
Registriert: Do 22. Apr 2010, 02:00
Wohnort: 97318 Kitzingen
Kontaktdaten:

Re: PN funktioniert nicht?

#2 Beitrag von StupidWhiteMan » Mo 7. Jun 2021, 06:59

Hier kann ich antworten, über PN nicht!
Grüße aus Kitzingen

Joop


Isabelle
Peugeot 504 Cabrio B12, Bj.1971
Peugeot 404 Coupe, Bj. 1968
Peugeot 204 Break, Bj.1967
Peugeot 404 Limo, Bj. 1962
Peugeot 406 SW, Bj. 1997

Benutzeravatar
Cabriowolle
Beiträge: 651
Registriert: Do 17. Jun 2010, 02:00

Re: PN funktioniert nicht?

#3 Beitrag von Cabriowolle » Mo 7. Jun 2021, 08:34

Hallo, keine Serverprobleme !
Die Nachrichten bleiben so lange im Postausgang bis diese vom Empfänger abgerufen/gelesen wurde, erst dann findet der Versender diese in gesendete Nachrichten :o
Zur Zeit im Einsatz:
504 Cabrio 1980
406 Coupe 2002
2008 Style 2015

Wartet noch auf komplette Reparatur :roll:
504 Coupe 1970

Benutzeravatar
StupidWhiteMan
Beiträge: 1602
Registriert: Do 22. Apr 2010, 02:00
Wohnort: 97318 Kitzingen
Kontaktdaten:

Re: PN funktioniert nicht?

#4 Beitrag von StupidWhiteMan » Mo 7. Jun 2021, 11:37

Hier kann ich antworten, im persönlicher Bereich NICHT!
Forum.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Grüße aus Kitzingen

Joop


Isabelle
Peugeot 504 Cabrio B12, Bj.1971
Peugeot 404 Coupe, Bj. 1968
Peugeot 204 Break, Bj.1967
Peugeot 404 Limo, Bj. 1962
Peugeot 406 SW, Bj. 1997

Benutzeravatar
pickup57
Beiträge: 2214
Registriert: Mo 8. Mär 2010, 01:00
Wohnort: Aschau am Inn
Kontaktdaten:

Re: PN funktioniert nicht?

#5 Beitrag von pickup57 » Mo 7. Jun 2021, 20:34

Konstantin und Joop:
Habt ihr in eurem "Persönlichen Bereich" unter "Einstellungen" mal geschaut, ob ihr denn "PN" freigeben habt?
Es reicht ja, wenn nur EINER von euch dort ein NEIN statt JA angeklickt hat. Dann kümmt dor nix...
Beste Grüße

Michael

Antworten